Editor zum Schreiben einer E-Mail öffnet sich manchmal nicht

Avatar
  • aktualisiert
  • great news!

Beim Antworten auf eine E-Mail öffnet sich manchmal der Editor nicht.

So sieht das dann aus:

Das hätte man erwartet:

Zudem dauert es teilweise 4-6 Sekunden, bis der Editor für den Anwender geöffnet ist und das Tippen losgehen kann.

Wie häufig tritt der Fehler auf?:
Bei wie vielen Anwendern tritt der Fehler auf?:
Tritt der Fehler in verschiedenen Browsern auf?:
Tritt der Fehler in verschiedenen Betriebssystemen auf?:
Im Falle eines Bugs: In welchem Browsern und Betriebssystemen tritt der Fehler auf?:
Release geplant mit:
Avatar
Ernest | Elements
  • great news!

Hallo,


wir haben mit dem letzten Update eine Korrektur eingespielt, die diesen Bug behoben hat.


Viel Spaß,

Ernest

Avatar
Ernest | Elements
  • thinking about it

Hallo Martin,

wir konnten das Verhalten bei einer E-Mail nachvollziehen und werden uns anschauen, was da genau passiert und wie wir es lösen können.

Schöne Grüße,

Ernest

Avatar
Ernest | Elements
  • tell us more

Hallo Martin,

vielen Dank für deinen Hinweis. Kannst du uns vielleicht noch Details nennen?

Betrifft das mehrere Benutzer? Wie häufig taucht das Phänomen auf? Betrifft das eine E-Mail-Domain? Tritt das Verhalten beim gleichen Benutzer auf, wenn er an einem anderen PC arbeitet? Tritt das bei einem anderen Benutzer auf, wenn er am betroffenen PC arbeitet?

Es würde uns sehr helfen, wenn du uns noch einige Informationen zur Verfügung stellen könntest.

Vielen Dank,

Ernest