Belege (pdf)werden nicht geladen

Avatar
  • aktualisiert
  • great news!

Nach Abschluss des Auftrag werden keine pdf.-Belege geladen.

Wie häufig tritt der Fehler auf?:
Bei wie vielen Anwendern tritt der Fehler auf?:
Tritt der Fehler in verschiedenen Browsern auf?:
Tritt der Fehler in verschiedenen Betriebssystemen auf?:
Im Falle eines Bugs: In welchem Browsern und Betriebssystemen tritt der Fehler auf?:
Release geplant mit:
Avatar
Nico Przygodda
Quote from Ernest | Elements

Hallo Nico,

ich kann alle Belege außer der Pickrechnung aufrufen. Ist das bei dir genauso? Wurde vor Kurzem etwas an dieser Belegart angepasst? Kannst du hier bitte die Kollegen fragen, die das ERP-System betreuen?

Vielen Dank,

Ernest

Hi Ernest,

wir haben mal angefragt.

Danke für dein Feedback.

Gruß
Nico

Avatar
Ernest | Elements
Quote from Nico Przygodda

Hi Ernest,

wir haben seit gestern Abend wieder das Problem, das wir die PDF-Belege nicht öffnen können.

Gruß
Nico

Hallo Nico,

ich kann alle Belege außer der Pickrechnung aufrufen. Ist das bei dir genauso? Wurde vor Kurzem etwas an dieser Belegart angepasst? Kannst du hier bitte die Kollegen fragen, die das ERP-System betreuen?

Vielen Dank,

Ernest

Avatar
Nico Przygodda

Hi Ernest,

wir haben seit gestern Abend wieder das Problem, das wir die PDF-Belege nicht öffnen können.

Gruß
Nico

Avatar
Ernest | Elements
Quote from Nico Przygodda

Fehler ist wieder da.

Gruß Nico

Hallo Nico,

es gibt anscheinend ein kleines Problem im ERP-System. Ich habe die Information erhalten, dass bereits ein Kollege an der Behebung arbeitet.

Schöne Grüße,

Ernest

Avatar
Nico Przygodda

Fehler ist wieder da.

Gruß Nico

Avatar
Ernest | Elements
  • great news!

Hallo Nico,

die Belege können wieder in ELEMENTS angezeigt werden. Es lag nicht an ELEMENTS. Sie waren anscheinend kurzfristig nicht vom Sage AppServer abrufbar.

Schöne Grüße,

Ernest

Avatar
Ernest | Elements
  • working on it

Hallo Nico,

wir sehen es uns an. Ich melde mich.

Schöne Grüße,
Ernest